<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.vivonapoli.it/xmlrpc.php">
<title>Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme - Vivonapoli - Cronaca, Notizie e news sulla città di Napoli - La voce del territorio</title>

<!-- Open Graph Meta Tags generated by MashShare 3.6.4 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme" />
<meta property="og:description" content="La Fit Cisl Campania, alla luce dell'aggressione al rider, chiede &quot;maggiori tutele per i lavoratori troppo esposti che svolgono attività in condizioni e con retribuzioni spesso inadeguate&quot;.  Per il segretario generale Alfonso Langella &quot;stupisce la violenza" />
<meta property="og:image" content="http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL.png" />
<meta property="og:url" content="http://www.vivonapoli.it/2021/01/04/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme/" />
<meta property="og:site_name" content="Vivonapoli - Cronaca, Notizie e news sulla città di Napoli - La voce del territorio" />
<meta property="article:publisher" content="https://www.facebook.com/vivonapoli.it/" />
<meta property="article:published_time" content="2021-01-04T15:57:40+01:00" />
<meta property="article:modified_time" content="2021-01-04T15:57:40+01:00" />
<meta property="og:updated_time" content="2021-01-04T15:57:40+01:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.6.4 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.6.4 - https://www.mashshare.net -->
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme">
<meta name="twitter:description" content="La Fit Cisl Campania, alla luce dell'aggressione al rider, chiede &quot;maggiori tutele per i lavoratori troppo esposti che svolgono attività in condizioni e con retribuzioni spesso inadeguate&quot;.  Per il segretario generale Alfonso Langella &quot;stupisce la violenza">
<meta name="twitter:image" content="http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL.png">
<meta name="twitter:site" content="@VivoNapoli">
<!-- Twitter Card generated by MashShare 3.6.4 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO Premium plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="affari, aziende, economia, industria, mercati, istruzione, spettacoli, arte, libri, celebrità, film, musica, tv, notizie principali, salute, umorismo, legale, lifestyle, automobili, cultura, cibo e bevande, casa e giardino, teatro, viaggi, italia, politica, religione, scienza, ambiente, geografia, spazio, sport, football americano, basket, pugilato, ciclismo, golf, pallamano, hockey su ghiaccio, olimpiadi, corse, calcio, tennis da tavolo, tennis, tecnologia, informatica, internet, videogame, notizie curiose, esteri" />
<meta name="original-source" content="http://www.vivonapoli.it/2021/01/04/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme/" />
<link rel="canonical" href="http://www.vivonapoli.it/2021/01/04/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.vivonapoli.it\/","name":"Vivonapoli - Cronaca, Notizie e news sulla citt\u00e0 di Napoli - La voce del territorio","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.vivonapoli.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vivonapoli - Cronaca, Notizie e news sulla città di Napoli - La voce del territorio &raquo; Feed" href="http://www.vivonapoli.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vivonapoli - Cronaca, Notizie e news sulla città di Napoli - La voce del territorio &raquo; Feed dei commenti" href="http://www.vivonapoli.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vivonapoli - Cronaca, Notizie e news sulla città di Napoli - La voce del territorio &raquo; Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme Feed dei commenti" href="http://www.vivonapoli.it/2021/01/04/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-106812524-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-106812524-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vivonapoli.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.vivonapoli.it/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='http://www.vivonapoli.it/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-owl-carousel-style-css'  href='http://www.vivonapoli.it/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-owl-carousel-theme-style-css'  href='http://www.vivonapoli.it/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='http://www.vivonapoli.it/wp-content/plugins/modern-events-calendar/assets/css/iconfonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='http://www.vivonapoli.it/wp-content/plugins/modern-events-calendar/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='http://www.vivonapoli.it/wp-content/plugins/modern-events-calendar/assets/css/dyncss.css' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>
.mec-wrap.colorskin-custom .mec-color, .mec-wrap.colorskin-custom .mec-event-sharing-wrap .mec-event-sharing > li:hover a, .mec-wrap.colorskin-custom .mec-color-hover:hover, .mec-wrap.colorskin-custom .mec-color-before *:before ,.mec-wrap.colorskin-custom .mec-widget .mec-event-grid-classic.owl-carousel .owl-controls .owl-buttons i,.mec-wrap.colorskin-custom .mec-event-list-classic a.magicmore:hover,.mec-wrap.colorskin-custom .mec-event-grid-simple:hover .mec-event-title,.mec-wrap.colorskin-custom .mec-single-event .mec-event-meta dd.mec-events-event-categories:before,.mec-wrap.colorskin-custom .mec-single-event-date:before,.mec-wrap.colorskin-custom .mec-single-event-time:before,.mec-wrap.colorskin-custom .mec-events-meta-group.mec-events-meta-group-venue:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month i,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month:hover,.mec-wrap.colorskin-custom .mec-calendar.mec-event-calendar-classic dt.mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-infowindow-wp h5 a:hover, .colorskin-custom .mec-events-meta-group-countdown .mec-end-counts h3,.mec-calendar .mec-calendar-side .mec-next-month i,.mec-wrap .mec-totalcal-box i,.mec-calendar .mec-event-article .mec-event-title a:hover,.mec-attendees-list-details .mec-attendee-profile-link a:hover{color: #0066bf}.mec-wrap.colorskin-custom .mec-event-sharing .mec-event-share:hover .event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-grid-clean .mec-event-date,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing li:hover a i,.mec-wrap.colorskin-custom .mec-calendar .mec-selected-day,.mec-wrap.colorskin-custom .mec-calendar .mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-row  dt.mec-has-event:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-has-event:after, .mec-wrap.colorskin-custom .mec-bg-color, .mec-wrap.colorskin-custom .mec-bg-color-hover:hover, .colorskin-custom .mec-event-sharing-wrap:hover > li, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .flip-clock-wrapper ul li a div div.inn,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel,.mec-event-countdown-style3 .mec-event-date,#wrap .mec-wrap article.mec-event-countdown-style1,.mec-event-countdown-style1 .mec-event-countdown-part3 a.mec-event-button,.mec-wrap .mec-event-countdown-style2{background-color: #0066bf;}.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-standard .mec-month-divider span:before,.mec-wrap.colorskin-custom .mec-single-event .mec-social-single:before,.mec-wrap.colorskin-custom .mec-single-event .mec-frontbox-title:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-events-side .mec-table-side-day, .mec-wrap.colorskin-custom .mec-border-color, .mec-wrap.colorskin-custom .mec-border-color-hover:hover, .colorskin-custom .mec-single-event .mec-frontbox-title:before, .colorskin-custom .mec-single-event .mec-events-meta-group-booking form > h4:before, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel:after{border-color: #0066bf;}.mec-event-countdown-style3 .mec-event-date:after{border-bottom-color:#0066bf;}.mec-wrap article.mec-event-countdown-style1 .mec-event-countdown-part2:after{border-color: transparent transparent transparent #0066bf;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.vivonapoli.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.vivonapoli.it/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.vivonapoli.it/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.vivonapoli.it/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.vivonapoli.it/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.vivonapoli.it/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.vivonapoli.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.vivonapoli.it/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.vivonapoli.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='viralpress-core-css-css'  href='http://www.vivonapoli.it/wp-content/plugins/viralpress/assets/css/viralpress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youzer-customStyle-css'  href='http://www.vivonapoli.it/wp-content/plugins/youzer/includes/admin/assets/css/custom-script.css' type='text/css' media='all' />
<style id='youzer-customStyle-inline-css' type='text/css'>
.yz-header-networks.yz-icons-silver .yz_sn_1 i:hover { background-color: #4987bd !important; }
.yz-header-networks.yz-icons-silver .yz_sn_2 i:hover { background-color: #ed4242 !important; }
.yz-header-networks.yz-icons-silver .yz_sn_3 i:hover { background-color: #63CDF1 !important; }
.yz-header-networks.yz-icons-silver .yz_sn_4 i:hover { background-color: #ffcd21 !important; }
.yz-wg-networks.yz-icons-colorful .yz_sn_1 a { background-color: #4987bd !important; }
.yz-wg-networks.yz-icons-colorful .yz_sn_2 a { background-color: #ed4242 !important; }
.yz-wg-networks.yz-icons-colorful .yz_sn_3 a { background-color: #63CDF1 !important; }
.yz-wg-networks.yz-icons-colorful .yz_sn_4 a { background-color: #ffcd21 !important; }
</style>
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.vivonapoli.it/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-style-css'  href='http://www.vivonapoli.it/wp-content/themes/top-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/swiper/css/swiper.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.vivonapoli.it/wp-content/themes/top-news/assets/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-flexslider-css'  href='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/animate.css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-stylesheet-css'  href='http://www.vivonapoli.it/wp-content/themes/top-news/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-theme-responsive-css'  href='http://www.vivonapoli.it/wp-content/themes/top-news/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='top-news-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.vivonapoli.it/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://www.vivonapoli.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.vivonapoli.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"giorno","days":"giorni","hour":"ora","hours":"ore","minute":"minuto","minutes":"minuti","second":"secondo","seconds":"secondi"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/modern-events-calendar/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/modern-events-calendar/assets/js/events.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/modern-events-calendar/assets/js/flipcount.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyBfdmr22yigu9w3mkY_nMvNjPbLURALEUg'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/modern-events-calendar/assets/packages/richmarker/richmarker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.vivonapoli.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/WP_Estimation_Form-PURCHASHED/assets/js/lfb_frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.vivonapoli.it\/2021\/01\/04\/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme\/","title":"Aggressione+Rider%2C+Fit+Cisl+Campania%3A+lavoratori+troppo+esposti%2C+cambiare+norme","image":"http:\/\/www.vivonapoli.it\/wp-content\/uploads\/2021\/01\/FIT-CISL.png","desc":"La Fit Cisl Campania, alla luce dell'aggressione al rider, chiede \"maggiori tutele per i lavoratori troppo esposti che svolgono attivit\u00e0 in condizioni e con retribuzioni spesso inadeguate\".\r\nPer il segretario generale Alfonso Langella \"stupisce la violenza \u2026","hashtag":"@VivoNapoli","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"941400bbda","postid":"64407","servertime":"1609854699","ajaxurl":"http:\/\/www.vivonapoli.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' data-cfasync="false" src='http://www.vivonapoli.it/wp-content/plugins/viralpress/assets/js/viralpress.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://www.vivonapoli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vivonapoli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vivonapoli.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='http://www.vivonapoli.it/?p=64407' />
<link rel="alternate" type="application/json+oembed" href="http://www.vivonapoli.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivonapoli.it%2F2021%2F01%2F04%2Faggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vivonapoli.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vivonapoli.it%2F2021%2F01%2F04%2Faggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme%2F&#038;format=xml" />
<meta property="fb:app_id" content="863744180369723"/><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #0066bf;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0066bf;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0066bf;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vivonapoli.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <style type="text/css">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</style>
    <link rel="icon" href="http://www.vivonapoli.it/wp-content/uploads/2017/09/cropped-favicon-65x65.png" sizes="32x32" />
<link rel="icon" href="http://www.vivonapoli.it/wp-content/uploads/2017/09/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.vivonapoli.it/wp-content/uploads/2017/09/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.vivonapoli.it/wp-content/uploads/2017/09/cropped-favicon-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-64407 single-format-standard boxed sh-style3 wpb-js-composer js-comp-ver-5.4.2 vc_responsive" style="background-color: #fff;background-size: cover;background-repeat: no-repeat;background-position: center center;background-attachment: fixed;"> 
    <div id="wrapper" class="site">
        <!--==============================
=            Header            =
==============================-->
<header id="header" class="site-header">    
    <!-- Top Mini Area -->
    <div class="top-area top-area3">
        <div class="container">
            <div class="pull-left">
                                <ul class="top-bar-menu list-inline date-time">
                                        <li><i class="fa fa-cloud" aria-hidden="true"></i> <span> &#8451; Ashburn, United States</span></li>
                                        <li class="dt"><span>martedì gennaio 5, 2021</span></li>
                                    </ul>
                <ul id="top-bar-menu" class="top-bar-menu list-inline"><li id="menu-item-1651" class="vp-nav-welcome menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1651"><a><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span></span></a>
<ul class="sub-menu">
	<li id="menu-item-1650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1650"><a href="http://www.vivonapoli.it/create/?type=news"><i class="_mi _before dashicons dashicons-welcome-write-blog" aria-hidden="true"></i><span>Scrivi Articolo</span></a></li>
	<li id="menu-item-1657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1657"><a href="http://www.vivonapoli.it/dashboard/?logout=true&#038;t=1609854699"><i class="_mi _before dashicons dashicons-warning" aria-hidden="true"></i><span>Logout</span></a></li>
</ul>
</li>
</ul>            </div><!-- /.date-weather -->

            <div class="account-social pull-right">
                <div class="account-links">
                                                            <a href="http://www.vivonapoli.it/login-2/">Login</a>
                                                            <span>or</span>
                    <a href="http://www.vivonapoli.it/register-2">Registrati</a>
                    <span class="top-bar-sep">|</span>
                                                            
                </div><!-- /.account-links -->
                
                                

                <div class="social-profiles">
                    <ul class="social-icons">
                                                <li><a href="https://www.facebook.com/vivonapoli.it/" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                                <li><a href="https://twitter.com/VivoNapoli" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                            </ul><!-- /.social-icons -->
                </div><!-- /.social-profiles -->
                            </div><!-- /.account-social -->
        </div><!-- /.container -->
    </div><!-- /.top-area -->    <!-- Logo and Ads (Middle) -->
    <div class="logo-ads-area">
        <div class="container">
            <div class="row">
                <div class="col-md-3 col-sm-4">
                    <div id="logo" class="pull-left">
                                                                        <a href="http://www.vivonapoli.it/">
                            <img src="http://www.vivonapoli.it/wp-content/uploads/2017/09/logo_vivonapoli_310x44.png" alt="Vivonapoli - Cronaca, Notizie e news sulla città di Napoli - La voce del territorio">
                        </a>
                                            </div><!-- /#logo -->
                </div>
                <div class="col-md-9 col-sm-8">
                    <div id="banner-ads" class="pull-right">
                                            </div><!-- /#banner-ads -->                
                </div>
            </div>
        </div><!-- /.container -->
    </div><!-- /.logo-ads-area -->
    <!-- Primary Menu -->
    <div id="primary-menu" class="primary-menu">
        <div class="container">           
            <!-- Menu Links -->
            <div class="menu-container">
                                <div class="menu-inside">
                    <ul id="main-menu" class="nav navbar-nav right-search"><li id="menu-item-54916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54916"><a href="http://www.vivonapoli.it/">Home</a></li>
<li id="menu-item-54106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54106"><a href="#">Cronaca &#038; Politica</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-54103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54103"><a href="http://www.vivonapoli.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-54104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54104"><a href="http://www.vivonapoli.it/category/politica/">Politica</a></li>
</ul>
</li>
<li id="menu-item-54107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54107"><a href="http://www.vivonapoli.it/category/sport/">Sport</a></li>
<li id="menu-item-54108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54108"><a href="http://www.vivonapoli.it/category/eventi/">Eventi</a></li>
<li id="menu-item-54109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54109"><a href="#">Musica &#038; Cultura</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-54111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54111"><a href="http://www.vivonapoli.it/category/musca/">Musica</a></li>
	<li id="menu-item-54110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54110"><a href="http://www.vivonapoli.it/category/cultura/">Cultura</a></li>
	<li id="menu-item-54112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54112"><a href="http://www.vivonapoli.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-54113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54113"><a href="http://www.vivonapoli.it/category/curiosita-2/">Curiosità</a></li>
<li id="menu-item-54114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54114"><a href="#"><i class="_mi _before dashicons dashicons-building" aria-hidden="true"></i><span>Quartieri di Napoli</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-54115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54115"><a href="#">Municipalità I e II</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-54116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54116"><a href="http://www.vivonapoli.it/category/avvocata/">Avvocata</a></li>
		<li id="menu-item-54117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54117"><a href="http://www.vivonapoli.it/category/chiaia/">Chiaia</a></li>
		<li id="menu-item-54118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54118"><a href="http://www.vivonapoli.it/category/mercato/">Mercato</a></li>
		<li id="menu-item-54119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54119"><a href="http://www.vivonapoli.it/category/montecalvario/">Montecalvario</a></li>
		<li id="menu-item-54120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54120"><a href="http://www.vivonapoli.it/category/pendino/">Pendino</a></li>
		<li id="menu-item-54121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54121"><a href="http://www.vivonapoli.it/category/porto/">Porto</a></li>
		<li id="menu-item-54122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54122"><a href="http://www.vivonapoli.it/category/posillipo/">Posillipo</a></li>
		<li id="menu-item-54123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54123"><a href="http://www.vivonapoli.it/category/san-ferdinando/">San Ferdinando</a></li>
		<li id="menu-item-54124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54124"><a href="http://www.vivonapoli.it/category/san-giuseppe/">San Giuseppe</a></li>
	</ul>
</li>
	<li id="menu-item-54125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54125"><a href="#">Municipalità III e IV</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-54130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54130"><a href="http://www.vivonapoli.it/category/san-carlo-all-arena/">San Carlo all&#8217; Arena</a></li>
		<li id="menu-item-54128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54128"><a href="http://www.vivonapoli.it/category/stella/">Stella</a></li>
		<li id="menu-item-54129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54129"><a href="http://www.vivonapoli.it/category/poggioreale/">Poggioreale</a></li>
		<li id="menu-item-54131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54131"><a href="http://www.vivonapoli.it/category/san-lorenzo/">San Lorenzo</a></li>
		<li id="menu-item-54126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54126"><a href="http://www.vivonapoli.it/category/vicaria/">Vicaria</a></li>
		<li id="menu-item-54127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54127"><a href="http://www.vivonapoli.it/category/zona-industriale/">Zona Industriale</a></li>
	</ul>
</li>
	<li id="menu-item-54723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54723"><a href="#">Municipalità V e VI</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-54724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54724"><a href="http://www.vivonapoli.it/category/arenella/">Arenella</a></li>
		<li id="menu-item-54725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54725"><a href="http://www.vivonapoli.it/category/vomero/">Vomero</a></li>
		<li id="menu-item-54726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54726"><a href="http://www.vivonapoli.it/category/barra/">Barra</a></li>
		<li id="menu-item-54727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54727"><a href="http://www.vivonapoli.it/category/ponticelli/">Ponticelli</a></li>
		<li id="menu-item-54728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54728"><a href="http://www.vivonapoli.it/category/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li>
	</ul>
</li>
	<li id="menu-item-54729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54729"><a href="#">Municipalità VII e VIII</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-54730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54730"><a href="http://www.vivonapoli.it/category/miano/">Miano</a></li>
		<li id="menu-item-54731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54731"><a href="http://www.vivonapoli.it/category/san-pietro-a-patierno/">San Pietro a Patierno</a></li>
		<li id="menu-item-54732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54732"><a href="http://www.vivonapoli.it/category/secondigliano/">Secondigliano</a></li>
		<li id="menu-item-54733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54733"><a href="http://www.vivonapoli.it/category/chiaiano/">Chiaiano</a></li>
		<li id="menu-item-54734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54734"><a href="http://www.vivonapoli.it/category/piscinola/">Piscinola</a></li>
		<li id="menu-item-54735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54735"><a href="http://www.vivonapoli.it/category/scampia/">Scampia</a></li>
	</ul>
</li>
	<li id="menu-item-54736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54736"><a href="#">Municipalità IX e X</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-54739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54739"><a href="http://www.vivonapoli.it/category/pianura/">Pianura</a></li>
		<li id="menu-item-54740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54740"><a href="http://www.vivonapoli.it/category/soccavo/">Soccavo</a></li>
		<li id="menu-item-54737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54737"><a href="http://www.vivonapoli.it/category/bagnoli/">Bagnoli</a></li>
		<li id="menu-item-54738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54738"><a href="http://www.vivonapoli.it/category/fuorigrotta/">Fuorigrotta</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                    <div class="search-area">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://www.vivonapoli.it/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                    </div><!-- /.search-area -->
                </div><!-- /.menu-inside -->
                            </div><!-- /.navbar-collapse -->            
        </div><!-- /.container -->
    </div><!-- /#primary-menu -->

</header><!-- /#header -->

        <!-- Primary Menu -->
        <div id="mobile-header">
            <div class="head-content">
                <div class="navigation-toggle">
                        <i id="navigation-toggle" class="fa fa-bars"></i>
                </div><!-- /.navigation-toggle -->
                <div class="logo-area">
                                            <a class="navbar-logo" href="http://www.vivonapoli.it/">
                                <img src="http://www.vivonapoli.it/wp-content/uploads/2017/09/logo_vivonapoli_310x44.png" alt="Vivonapoli - Cronaca, Notizie e news sulla città di Napoli - La voce del territorio">
                        </a>
                                    </div><!-- /.logo-area -->

                <div class="search-area mobile-search">
                            <i id="nav-search-open" class="fa fa-search"></i>
    <form id="nav-search-form" class="nav-search hidden-form search-form" role="search" action="http://www.vivonapoli.it/">
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
        <i id="nav-search-close" class="fa fa-close"></i>
        <button type="submit" class="submit">
            <span class="screen-reader-text">Search</span>
            <i class="fa fa-search"></i>
        </button>
    </form>                </div><!-- /.search-area -->
            </div><!-- /.head-content -->

            <div id="mobile-menu" class="mobile-menu">
                <ul id="mobile-primary-menu" class="nav"><li id="menu-item-55179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55179"><a></a>
<ul class="sub-menu">
	<li id="menu-item-55186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55186"><a href="http://www.vivonapoli.it/create/?type=news"><i class="_mi _before dashicons dashicons-welcome-write-blog" aria-hidden="true"></i><span>Scrivi Articolo</span></a></li>
</ul>
</li>
<li id="menu-item-55181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55181"><a href="http://www.vivonapoli.it/register-2/">Registrati</a></li>
<li id="menu-item-55178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55178"><a href="http://www.vivonapoli.it/login-2/">Login</a></li>
<li id="menu-item-55212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-55212"><a href="http://www.vivonapoli.it/">Home</a></li>
<li id="menu-item-55213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55213"><a href="#">Cronaca &#038; Politica</a>
<ul class="sub-menu">
	<li id="menu-item-55214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55214"><a href="http://www.vivonapoli.it/category/cronaca/">Cronaca</a></li>
	<li id="menu-item-55215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55215"><a href="http://www.vivonapoli.it/category/politica/">Politica</a></li>
</ul>
</li>
<li id="menu-item-55216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55216"><a href="http://www.vivonapoli.it/category/sport/">Sport</a></li>
<li id="menu-item-55217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55217"><a href="http://www.vivonapoli.it/category/eventi/">Eventi</a></li>
<li id="menu-item-55218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55218"><a href="#">Musica &#038; Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-55219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55219"><a href="http://www.vivonapoli.it/category/cultura/">Cultura</a></li>
	<li id="menu-item-55220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55220"><a href="http://www.vivonapoli.it/category/musca/">Musica</a></li>
	<li id="menu-item-55221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55221"><a href="http://www.vivonapoli.it/category/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-55222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55222"><a href="http://www.vivonapoli.it/category/curiosita-2/">Curiosità</a></li>
<li id="menu-item-55223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55223"><a href="#">Quartieri di Napoli</a>
<ul class="sub-menu">
	<li id="menu-item-55224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55224"><a href="#">Municipalità I e II</a>
	<ul class="sub-menu">
		<li id="menu-item-55225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55225"><a href="http://www.vivonapoli.it/category/avvocata/">Avvocata</a></li>
		<li id="menu-item-55226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55226"><a href="http://www.vivonapoli.it/category/chiaia/">Chiaia</a></li>
		<li id="menu-item-55227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55227"><a href="http://www.vivonapoli.it/category/mercato/">Mercato</a></li>
		<li id="menu-item-55228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55228"><a href="http://www.vivonapoli.it/category/montecalvario/">Montecalvario</a></li>
		<li id="menu-item-55229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55229"><a href="http://www.vivonapoli.it/category/pendino/">Pendino</a></li>
		<li id="menu-item-55230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55230"><a href="http://www.vivonapoli.it/category/porto/">Porto</a></li>
		<li id="menu-item-55231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55231"><a href="http://www.vivonapoli.it/category/posillipo/">Posillipo</a></li>
		<li id="menu-item-55232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55232"><a href="http://www.vivonapoli.it/category/san-ferdinando/">San Ferdinando</a></li>
		<li id="menu-item-55233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55233"><a href="http://www.vivonapoli.it/category/san-giuseppe/">San Giuseppe</a></li>
	</ul>
</li>
	<li id="menu-item-55234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55234"><a href="#">Municipalità III e IV</a>
	<ul class="sub-menu">
		<li id="menu-item-55235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55235"><a href="http://www.vivonapoli.it/category/poggioreale/">Poggioreale</a></li>
		<li id="menu-item-55236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55236"><a href="http://www.vivonapoli.it/category/san-carlo-all-arena/">San Carlo all&#8217; Arena</a></li>
		<li id="menu-item-55237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55237"><a href="http://www.vivonapoli.it/category/san-lorenzo/">San Lorenzo</a></li>
		<li id="menu-item-55238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55238"><a href="http://www.vivonapoli.it/category/stella/">Stella</a></li>
		<li id="menu-item-55239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55239"><a href="http://www.vivonapoli.it/category/vicaria/">Vicaria</a></li>
		<li id="menu-item-55240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55240"><a href="http://www.vivonapoli.it/category/zona-industriale/">Zona Industriale</a></li>
	</ul>
</li>
	<li id="menu-item-55241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55241"><a href="#">Municipalità V e VI</a>
	<ul class="sub-menu">
		<li id="menu-item-55242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55242"><a href="http://www.vivonapoli.it/category/arenella/">Arenella</a></li>
		<li id="menu-item-55243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55243"><a href="http://www.vivonapoli.it/category/barra/">Barra</a></li>
		<li id="menu-item-55244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55244"><a href="http://www.vivonapoli.it/category/ponticelli/">Ponticelli</a></li>
		<li id="menu-item-55245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55245"><a href="http://www.vivonapoli.it/category/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li>
		<li id="menu-item-55246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55246"><a href="http://www.vivonapoli.it/category/vomero/">Vomero</a></li>
	</ul>
</li>
	<li id="menu-item-55247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55247"><a href="#">Municipalità VII e VIII</a>
	<ul class="sub-menu">
		<li id="menu-item-55248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55248"><a href="http://www.vivonapoli.it/category/chiaiano/">Chiaiano</a></li>
		<li id="menu-item-55249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55249"><a href="http://www.vivonapoli.it/category/miano/">Miano</a></li>
		<li id="menu-item-55250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55250"><a href="http://www.vivonapoli.it/category/piscinola/">Piscinola</a></li>
		<li id="menu-item-55251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55251"><a href="http://www.vivonapoli.it/category/san-pietro-a-patierno/">San Pietro a Patierno</a></li>
		<li id="menu-item-55252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55252"><a href="http://www.vivonapoli.it/category/scampia/">Scampia</a></li>
		<li id="menu-item-55253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55253"><a href="http://www.vivonapoli.it/category/secondigliano/">Secondigliano</a></li>
	</ul>
</li>
	<li id="menu-item-55254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55254"><a href="#">Municipalità IX e X</a>
	<ul class="sub-menu">
		<li id="menu-item-55255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55255"><a href="http://www.vivonapoli.it/category/bagnoli/">Bagnoli</a></li>
		<li id="menu-item-55256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55256"><a href="http://www.vivonapoli.it/category/fuorigrotta/">Fuorigrotta</a></li>
		<li id="menu-item-55257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55257"><a href="http://www.vivonapoli.it/category/pianura/">Pianura</a></li>
		<li id="menu-item-55258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55258"><a href="http://www.vivonapoli.it/category/soccavo/">Soccavo</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            </div><!-- /#mobile-menu -->

            <div class="off-canvas"></div>
        </div><!-- /#mobile-menu -->
        <div class="top-slider">
                </div>        
        <div id="content">
                                                            <div class="page-header style2">                            
                                    <div class="container">
            <div class="row">
                                    <div class="col-md-12 col-sm-12">
                    <ol id="breadcrumbs" class="breadcrumb "><li class="item-home"><a class="bread-link bread-home" href="http://www.vivonapoli.it" title="Home">Home</a></li><li class="item-cat"><a href="http://www.vivonapoli.it/category/cronaca/">Cronaca</a></li><li class="item-current item-64407"><strong class="bread-current bread-64407" title="Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme">Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme</strong></li></ol>                    </div><!-- /.col-sm-6 -->                    
                            </div><!-- /.row -->
        </div><!-- /.container -->       
                            </div>
                                                <div id="news-ticker" class="gray-bg">
    <div class="container">

        <!-- News Ticker -->
        <div class="breking-news-ticker">
            <div class="info">
                <span>Breaking News</span>
            </div><!-- /.info -->
            <ul class="newsticker">
                                <li><span class="time">15:57</span><a href="http://www.vivonapoli.it/2021/01/04/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme/">Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme</a></li>
                                <li><span class="time">12:53</span><a href="http://www.vivonapoli.it/2020/12/31/omovies-film-festival-2020-ecco-vincitori-della-13a-edizione/">OMOVIES Film Festival 2020: ecco i vincitori della 13a edizione</a></li>
                                <li><span class="time">12:38</span><a href="http://www.vivonapoli.it/2020/12/31/formazione-sap-gjordan-risultati-del-2020-e-progetti-per-il-futuro/">Formazione SAP, GJordan: i risultati del 2020 e i progetti per il futuro</a></li>
                                <li><span class="time">16:36</span><a href="http://www.vivonapoli.it/2020/12/30/danni-mareggiata-copertura-solidale-sostegno-dei-ristoratori/">Danni mareggiata, “Copertura Solidale” a sostegno dei ristoratori</a></li>
                                <li><span class="time">16:32</span><a href="http://www.vivonapoli.it/2020/12/30/area-marina-protetta-regno-di-nettuno-si-insedia-lente-di-gestione-il-vicepresidente-luigi-esposito-al-lavoro-per-il-bene-dei-comuni-e-della-costa-flegrea/">Area Marina Protetta Regno di Nettuno, si insedia l’Ente di Gestione Il vicepresidente Luigi Esposito: Al lavoro per il bene dei Comuni e della costa Flegrea</a></li>
                            </ul>
            <div class="control">
                <i class="fa fa-pause stop-btn"></i>
                <i class="fa fa-play start-btn"></i>
                <i class="fa fa-angle-left prev-btn"></i>
                <i class="fa fa-angle-right next-btn"></i>
            </div><!-- /.control -->
        </div><!-- /.news-ticker -->

    </div><!-- /.container -->
</div><!-- /#news-ticker -->
<div class="site-content default-style">
    <div class="container">
        <div class="row">
            <div class="col-md-2 sidebar sidebar-small">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                    </div><!-- #secondary -->
    </div>
</div>
                            
<div class="col-md-6 content-holder">
    <div class="theiaStickySidebar">    
        
            <article id="post-64407" class="single-post-item post-64407 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
                                        <header class="entry-header">                
                                                        <div class="post-thumb entry-featured">
                                    <img width="300" height="300" src="http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-300x300.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-300x300.png 300w, http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-150x150.png 150w, http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-768x768.png 768w, http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-500x500.png 500w, http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-400x400.png 400w, http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-65x65.png 65w, http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL.png 800w" sizes="(max-width: 300px) 100vw, 300px" />                                </div><!-- /.post-thumb -->
                            <div class="single-cat-tag-list">
        <a class="cat-tag" href="http://www.vivonapoli.it/category/cronaca/"> 
                     Cronaca
                 </a>    </div>
<h1 class="entry-title">Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme</h1>        <div class="meta-post-area meta">
            <div class="meta-info">
                <img alt='' src='http://1.gravatar.com/avatar/443b726a5c4252c9809091fb97a558b0?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/443b726a5c4252c9809091fb97a558b0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /><span class="posted-on">Posted on <a href="http://www.vivonapoli.it/2021/01/04/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme/" rel="bookmark"><span class="entry-date published updated">4 Gennaio 2021</span> <span class="updated">at 15:57</span></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.vivonapoli.it/profilo/nicola-napolitano/">Nicola Napolitano</a></span></span>            </div>
            <div class="meta-count">
                <span class="view"><i class="fa fa-eye"></i> 
                196</span>
                <span class="comment"><a href="#respond"><i class="fa fa-comments"></i> 0</a></span>
            </div>            
        </div><!-- /.meta -->         
                         
                    </header><!-- /.entry-header -->

                    <div class="page-content">
                            <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">CONDIVISIONI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vivonapoli.it%2F2021%2F01%2F04%2Faggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Aggressione%20Rider%2C%20Fit%20Cisl%20Campania%3A%20lavoratori%20troppo%20esposti%2C%20cambiare%20norme&url=http://www.vivonapoli.it/2021/01/04/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme/&via=VivoNapoli" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.6.4--><div class="gs">
<div class="">
<div id=":bi" class="ii gt">
<div id=":bh" class="a3s aiL ">
<div dir="auto">La Fit Cisl Campania, alla luce dell&#8217;aggressione al rider, chiede &#8220;maggiori tutele per i lavoratori troppo esposti che svolgono attività in condizioni e con retribuzioni spesso inadeguate&#8221;.<br />
Per il segretario generale Alfonso Langella &#8220;stupisce la violenza con cui gli aggressori vigliaccamente hanno colpito a ripetizione il malcapitato trascinandolo sull’asfalto a suon di botte, calci e pugni. Al lavoratore va la nostra totale solidarietà, ma è assurdo che un lavoratore per guadagnarsi da vivere debba esporsi alla mercè di balordi violenti che per pochi euro e senza nessun ritegno ed esitazione hanno attuato un piano criminale. La Fit Cisl Campania &#8211; conclude &#8211; ritiene da sempre che la categoria dei rider vada tutelata con un adeguato pacchetto normativo purtroppo oggi carente al fine di garantire più dignità per questa categoria&#8221;.</div>
<div class="yj6qo"></div>
<div class="adL"></div>
</div>
</div>
<div class="hi"></div>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><p><fb:comments-count href=http://www.vivonapoli.it/2021/01/04/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme/></fb:comments-count> commenti</p><div class="fb-comments" data-href="http://www.vivonapoli.it/2021/01/04/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                </div><!-- .entry-content -->
                    <footer class="entry-footer">
    <div class="row">
            <div class="col-md-7 col-sm-6">
                                                
                                                
            </div><!-- /.col-md-8 -->

            <div class="col-md-5 col-sm-6">
                                <ul class="social-icons post-share text-right">
                    <li><strong>Share: </strong></li>
                    <li><a title="Facebook" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vivonapoli.it%2F2021%2F01%2F04%2Faggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme%2F"><i class="fa fa-facebook"></i></a></li>
                    <li><a title="Twitter" class="twitter" href="http://twitter.com/home?status=Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme http%3A%2F%2Fwww.vivonapoli.it%2F2021%2F01%2F04%2Faggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme%2F"><i class="fa fa-twitter"></i></a></li>
                    <li><a title="Google Plus" class="google-plus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.vivonapoli.it%2F2021%2F01%2F04%2Faggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme%2F&amp;name=Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme"><i class="fa fa-google-plus"></i></a></li>
                    <li><a title="Linkedin" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vivonapoli.it%2F2021%2F01%2F04%2Faggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme%2F&title=Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme"><i class="fa fa-linkedin"></i></a></li>
                    <li><a title="Pinterest" class="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vivonapoli.it%2F2021%2F01%2F04%2Faggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme%2F&media=http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL.png&description=Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme"><i class="fa fa-pinterest"></i></a></li>

                </ul><!-- /.post-share -->
            </div><!-- /.col-md-4 -->
    </div><!-- /.row -->
</footer><!-- /.entry-footer -->

            </article><!-- #post-## -->                
            <div class="author-bio">
	<div class="author-image">
            <img alt='' src='http://1.gravatar.com/avatar/443b726a5c4252c9809091fb97a558b0?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/443b726a5c4252c9809091fb97a558b0?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />	</div><!-- /.author-image -->

	<div class="content">
		<h4 class="author-title"><a href="http://www.vivonapoli.it/profilo/nicola-napolitano/">Nicola Napolitano</a></h4>
		<div class="description">
					</div><!-- /.description -->
		<ul class="social-icons">
                    			
		</ul><!-- /.post-share -->
	</div><!-- /.content -->
</div><!-- /.author-bio -->
            <div class="post-navigation">

                    <div class="pull-left nav-item">
                        <a href="http://www.vivonapoli.it/2020/12/31/omovies-film-festival-2020-ecco-vincitori-della-13a-edizione/" rel="prev"><i class="fa fa-chevron-left"></i><span>Previous Post</span></a>                    </div><!-- /.pull-left -->

                    <div class="pull-right nav-item">
                                            </div><!-- /.pull-left -->

            </div><!-- /.post-navigation -->
            
            <div class="comments-area"></div>

            </div>
</div>
<div class="col-md-4 sidebar sidebar-large">
    <div class="theiaStickySidebar">
        <div id="secondary" class="widget-area primary-sidebar" role="complementary">
                <div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxkarfasu","width":336,"height":280,"t":1509530786,"userId":31559201,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar_1_ok -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4296989229937638"
     data-ad-slot="3396545804"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tn_recent_posts-2" class="widget widget_tn_recent_posts"><h2 class="widget-title">ARTICOLI RECENTI</h2><div class="clearfix"></div>                        <ul class="small-posts-list">
                                
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.vivonapoli.it/2021/01/04/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme/">
                                <img width="150" height="150" src="http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-150x150.png 150w, http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-300x300.png 300w, http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-768x768.png 768w, http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-500x500.png 500w, http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-400x400.png 400w, http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL-65x65.png 65w, http://www.vivonapoli.it/wp-content/uploads/2021/01/FIT-CISL.png 800w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.vivonapoli.it/2021/01/04/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme/">Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme</a>
                        </h4>
                        <div class="meta">
                                                        4 Gennaio 2021                        </div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.vivonapoli.it/2020/12/31/omovies-film-festival-2020-ecco-vincitori-della-13a-edizione/">
                                <img width="150" height="150" src="http://www.vivonapoli.it/wp-content/uploads/2020/12/Omovies-2020-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.vivonapoli.it/wp-content/uploads/2020/12/Omovies-2020-150x150.jpeg 150w, http://www.vivonapoli.it/wp-content/uploads/2020/12/Omovies-2020-300x300.jpeg 300w, http://www.vivonapoli.it/wp-content/uploads/2020/12/Omovies-2020-400x400.jpeg 400w, http://www.vivonapoli.it/wp-content/uploads/2020/12/Omovies-2020-65x65.jpeg 65w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.vivonapoli.it/2020/12/31/omovies-film-festival-2020-ecco-vincitori-della-13a-edizione/">OMOVIES Film Festival 2020: ecco i vincitori della 13a edizione</a>
                        </h4>
                        <div class="meta">
                                                        31 Dicembre 2020                        </div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.vivonapoli.it/2020/12/31/formazione-sap-gjordan-risultati-del-2020-e-progetti-per-il-futuro/">
                                <img width="150" height="150" src="http://www.vivonapoli.it/wp-content/uploads/2020/12/foto-2-gjordan-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.vivonapoli.it/wp-content/uploads/2020/12/foto-2-gjordan-1-150x150.jpg 150w, http://www.vivonapoli.it/wp-content/uploads/2020/12/foto-2-gjordan-1-300x300.jpg 300w, http://www.vivonapoli.it/wp-content/uploads/2020/12/foto-2-gjordan-1-400x400.jpg 400w, http://www.vivonapoli.it/wp-content/uploads/2020/12/foto-2-gjordan-1-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.vivonapoli.it/2020/12/31/formazione-sap-gjordan-risultati-del-2020-e-progetti-per-il-futuro/">Formazione SAP, GJordan: i risultati del 2020 e i progetti per il futuro</a>
                        </h4>
                        <div class="meta">
                                                        31 Dicembre 2020                        </div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.vivonapoli.it/2020/12/30/danni-mareggiata-copertura-solidale-sostegno-dei-ristoratori/">
                                <img width="150" height="150" src="http://www.vivonapoli.it/wp-content/uploads/2020/12/Raffaele-De-Vivo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.vivonapoli.it/wp-content/uploads/2020/12/Raffaele-De-Vivo-150x150.jpg 150w, http://www.vivonapoli.it/wp-content/uploads/2020/12/Raffaele-De-Vivo-300x300.jpg 300w, http://www.vivonapoli.it/wp-content/uploads/2020/12/Raffaele-De-Vivo-400x400.jpg 400w, http://www.vivonapoli.it/wp-content/uploads/2020/12/Raffaele-De-Vivo-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.vivonapoli.it/2020/12/30/danni-mareggiata-copertura-solidale-sostegno-dei-ristoratori/">Danni mareggiata, “Copertura Solidale” a sostegno dei ristoratori</a>
                        </h4>
                        <div class="meta">
                                                        30 Dicembre 2020                        </div>
                    </div><!-- /.content -->
                </li>               
                            
                <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.vivonapoli.it/2020/12/30/area-marina-protetta-regno-di-nettuno-si-insedia-lente-di-gestione-il-vicepresidente-luigi-esposito-al-lavoro-per-il-bene-dei-comuni-e-della-costa-flegrea/">
                                <img width="150" height="150" src="http://www.vivonapoli.it/wp-content/uploads/2020/12/Luigi-Esposito-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.vivonapoli.it/wp-content/uploads/2020/12/Luigi-Esposito-150x150.jpeg 150w, http://www.vivonapoli.it/wp-content/uploads/2020/12/Luigi-Esposito-65x65.jpeg 65w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                                                        
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.vivonapoli.it/2020/12/30/area-marina-protetta-regno-di-nettuno-si-insedia-lente-di-gestione-il-vicepresidente-luigi-esposito-al-lavoro-per-il-bene-dei-comuni-e-della-costa-flegrea/">Area Marina Protetta Regno di Nettuno, si insedia l’Ente di Gestione Il vicepresidente Luigi Esposito: Al lavoro per il bene dei Comuni e della costa Flegrea</a>
                        </h4>
                        <div class="meta">
                                                        30 Dicembre 2020                        </div>
                    </div><!-- /.content -->
                </li>               
                                    </ul>
                        
            
            

            <div class="clearfix"></div>
        

        </div><div data-yt data-yt-channel="https://www.youtube.com/user/vivonapolitv" data-yt-cache-time="3600" data-yt-lang="it" data-yt-header-visible="false" data-yt-content-columns="1" data-yt-content-rows="3" data-yt-content-gutter="0" data-yt-content-direction="vertical" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, share, date, description" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgb(255, 255, 255)" data-yt-color-content-arrows="rgb(255, 255, 255)" data-yt-color-content-arrows-hover="rgb(255, 0, 0)" data-yt-color-content-arrows-bg="rgba(0, 0, 0, 0.4)" data-yt-color-content-arrows-bg-hover="rgba(0, 0, 0, 0.8)" data-yt-color-content-scrollbar-bg="rgb(204, 204, 204)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0.4)" data-yt-color-video-bg="rgb(243, 243, 243)" data-yt-color-video-overlay="rgba(255, 255, 255, 0.9)" data-yt-color-video-play-icon="rgba(255, 255, 255, 0.4)" data-yt-color-video-play-icon-hover="rgba(255, 255, 255, 0.8)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgba(34, 34, 34, 0.81)" data-yt-color-video-title="rgb(26, 137, 222)" data-yt-color-video-title-hover="rgb(47, 165, 255)" data-yt-color-video-date="rgb(140, 140, 140)" data-yt-color-video-description="rgb(34, 34, 34)" data-yt-color-video-anchor="rgb(26, 137, 222)" data-yt-color-video-anchor-hover="rgb(47, 165, 255)" data-yt-color-video-counters="rgb(149, 149, 149)" data-yt-color-popup-bg="rgb(255, 255, 255)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(34, 34, 34)" data-yt-color-popup-channel-name="rgb(34, 34, 34)" data-yt-color-popup-channel-name-hover="rgb(47, 165, 255)" data-yt-color-popup-views-counter="rgb(85, 85, 85)" data-yt-color-popup-likes-ratio="rgb(47, 165, 255)" data-yt-color-popup-dislikes-ratio="rgb(207, 207, 207)" data-yt-color-popup-likes-counter="rgb(144, 144, 144)" data-yt-color-popup-dislikes-counter="rgb(144, 144, 144)" data-yt-color-popup-date="rgb(34, 34, 34)" data-yt-color-popup-description="rgb(34, 34, 34)" data-yt-color-popup-anchor="rgb(26, 137, 222)" data-yt-color-popup-anchor-hover="rgb(47, 165, 255)" data-yt-color-popup-description-more-button="rgb(102, 102, 102)" data-yt-color-popup-description-more-button-hover="rgb(34, 34, 34)" data-yt-color-popup-comments-username="rgb(34, 34, 34)" data-yt-color-popup-comments-username-hover="rgb(47, 165, 255)" data-yt-color-popup-comments-passed-time="rgb(115, 115, 115)" data-yt-color-popup-comments-text="rgb(34, 34, 34)" data-yt-color-popup-comments-likes="rgb(180, 180, 180)" data-yt-color-popup-controls="rgb(160, 160, 160)" data-yt-color-popup-controls-hover="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile-bg="rgba(255, 255, 255, 0)"></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><BR></div></div><div id="tn_social_counters-2" class="widget widget_tn_social_counters"><h2 class="widget-title">SOCIAL MEDIA</h2><div class="clearfix"></div>                    <ul class="social-followers">
                                <li>
                    <a href="https://www.facebook.com/vivonapoli.it/?ref=br_rs" title="Facebook">
                        <i class="fa fa-facebook"></i>
                        <span class="name">35.857</span>
                        <span class="title">Fans</span>
                    </a>
                </li>
                                <li>
                    <a href="https://twitter.com/VivoNapoli" title="Twitter">
                        <i class="fa fa-twitter"></i>
                        <span class="name">508</span>
                        <span class="title">Followers</span>
                    </a>
                </li>
                            </ul>
                </div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adv1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4296989229937638"
     data-ad-slot="6481433208"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tn_timeline-2" class="widget widget_tn_timeline"><h2 class="widget-title">TIMELINE</h2><div class="clearfix"></div>            <ul class="timeline-posts">
                                    <li>
                        <div class="meta">
                            <span><strong>15:57</strong></span>
                            <span> - </span>
                            <span>4 Gennaio 2021</span>
                        </div>
                        <h4 class="title"><a href="http://www.vivonapoli.it/2021/01/04/aggressione-rider-fit-cisl-campania-lavoratori-troppo-esposti-cambiare-norme/">Aggressione Rider, Fit Cisl Campania: lavoratori troppo esposti, cambiare norme</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>12:53</strong></span>
                            <span> - </span>
                            <span>31 Dicembre 2020</span>
                        </div>
                        <h4 class="title"><a href="http://www.vivonapoli.it/2020/12/31/omovies-film-festival-2020-ecco-vincitori-della-13a-edizione/">OMOVIES Film Festival 2020: ecco i vincitori della 13a edizione</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>12:38</strong></span>
                            <span> - </span>
                            <span>31 Dicembre 2020</span>
                        </div>
                        <h4 class="title"><a href="http://www.vivonapoli.it/2020/12/31/formazione-sap-gjordan-risultati-del-2020-e-progetti-per-il-futuro/">Formazione SAP, GJordan: i risultati del 2020 e i progetti per il futuro</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>16:36</strong></span>
                            <span> - </span>
                            <span>30 Dicembre 2020</span>
                        </div>
                        <h4 class="title"><a href="http://www.vivonapoli.it/2020/12/30/danni-mareggiata-copertura-solidale-sostegno-dei-ristoratori/">Danni mareggiata, “Copertura Solidale” a sostegno dei ristoratori</a></h4>
                    </li>
                                    <li>
                        <div class="meta">
                            <span><strong>16:32</strong></span>
                            <span> - </span>
                            <span>30 Dicembre 2020</span>
                        </div>
                        <h4 class="title"><a href="http://www.vivonapoli.it/2020/12/30/area-marina-protetta-regno-di-nettuno-si-insedia-lente-di-gestione-il-vicepresidente-luigi-esposito-al-lavoro-per-il-bene-dei-comuni-e-della-costa-flegrea/">Area Marina Protetta Regno di Nettuno, si insedia l’Ente di Gestione Il vicepresidente Luigi Esposito: Al lavoro per il bene dei Comuni e della costa Flegrea</a></h4>
                    </li>
                                            </ul>
        

        </div><div id="tn_popular_posts-2" class="widget widget_tn_popular_posts"><h2 class="widget-title">ARTICOLI POPOLARI</h2><div class="clearfix"></div>            <ul class="small-posts-list">
                                            <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.vivonapoli.it/2020/10/06/masket-la-mascherina-bracciale-che-nasce-dallidea-di-due-giovani-imprenditori-di-torre-del-greco-na/">
                                <img width="150" height="150" src="http://www.vivonapoli.it/wp-content/uploads/2020/10/Salvatore-Borriello-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.vivonapoli.it/wp-content/uploads/2020/10/Salvatore-Borriello-150x150.jpeg 150w, http://www.vivonapoli.it/wp-content/uploads/2020/10/Salvatore-Borriello-300x300.jpeg 300w, http://www.vivonapoli.it/wp-content/uploads/2020/10/Salvatore-Borriello-400x400.jpeg 400w, http://www.vivonapoli.it/wp-content/uploads/2020/10/Salvatore-Borriello-65x65.jpeg 65w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.vivonapoli.it/2020/10/06/masket-la-mascherina-bracciale-che-nasce-dallidea-di-due-giovani-imprenditori-di-torre-del-greco-na/">Masket &#8211; la mascherina bracciale che nasce dall&#8217;idea di due giovani imprenditori di Torre del Greco (Na)</a>
                        </h4>
                        <div class="meta">6 Ottobre 2020</div>
                    </div><!-- /.content -->
                </li>
                                                                            <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.vivonapoli.it/2020/04/10/quarantena-fashion-challenge/">
                                <img width="150" height="150" src="http://www.vivonapoli.it/wp-content/uploads/2020/04/Quarantena-Fashion-Challenge-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.vivonapoli.it/wp-content/uploads/2020/04/Quarantena-Fashion-Challenge-5-150x150.jpg 150w, http://www.vivonapoli.it/wp-content/uploads/2020/04/Quarantena-Fashion-Challenge-5-300x300.jpg 300w, http://www.vivonapoli.it/wp-content/uploads/2020/04/Quarantena-Fashion-Challenge-5-400x400.jpg 400w, http://www.vivonapoli.it/wp-content/uploads/2020/04/Quarantena-Fashion-Challenge-5-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.vivonapoli.it/2020/04/10/quarantena-fashion-challenge/">Quarantena Fashion Challenge</a>
                        </h4>
                        <div class="meta">10 Aprile 2020</div>
                    </div><!-- /.content -->
                </li>
                                                                            <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.vivonapoli.it/2020/07/15/il-sentiero-della-sorgente-nascosta/">
                                <img width="150" height="150" src="http://www.vivonapoli.it/wp-content/uploads/2020/07/Il-sentiero-della-sorgente-nascosta-Gatta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.vivonapoli.it/wp-content/uploads/2020/07/Il-sentiero-della-sorgente-nascosta-Gatta-150x150.jpg 150w, http://www.vivonapoli.it/wp-content/uploads/2020/07/Il-sentiero-della-sorgente-nascosta-Gatta-300x300.jpg 300w, http://www.vivonapoli.it/wp-content/uploads/2020/07/Il-sentiero-della-sorgente-nascosta-Gatta-400x400.jpg 400w, http://www.vivonapoli.it/wp-content/uploads/2020/07/Il-sentiero-della-sorgente-nascosta-Gatta-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.vivonapoli.it/2020/07/15/il-sentiero-della-sorgente-nascosta/">Il Sentiero della Sorgente Nascosta</a>
                        </h4>
                        <div class="meta">15 Luglio 2020</div>
                    </div><!-- /.content -->
                </li>
                                                                            <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.vivonapoli.it/2020/10/14/digital-transformation-open-day-hubstrat-destinato-pmi-e-startupper/">
                                <img width="150" height="150" src="http://www.vivonapoli.it/wp-content/uploads/2020/10/hubstrat-consulenza-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.vivonapoli.it/wp-content/uploads/2020/10/hubstrat-consulenza-2-150x150.jpg 150w, http://www.vivonapoli.it/wp-content/uploads/2020/10/hubstrat-consulenza-2-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.vivonapoli.it/2020/10/14/digital-transformation-open-day-hubstrat-destinato-pmi-e-startupper/">Digital transformation: open day Hubstrat destinato a PMI e startupper</a>
                        </h4>
                        <div class="meta">14 Ottobre 2020</div>
                    </div><!-- /.content -->
                </li>
                                                                            <li class="item has-post-thumbnail">
                                            <div class="post-thumb">
                            <a href="http://www.vivonapoli.it/2020/10/26/regione-di-fenza-capogruppo-piu-europa-liberaldemocratici-moderati-europa-verde-grazie-per-la-fiducia/">
                                <img width="150" height="150" src="http://www.vivonapoli.it/wp-content/uploads/2020/10/Di-Fenza-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.vivonapoli.it/wp-content/uploads/2020/10/Di-Fenza-150x150.jpg 150w, http://www.vivonapoli.it/wp-content/uploads/2020/10/Di-Fenza-300x300.jpg 300w, http://www.vivonapoli.it/wp-content/uploads/2020/10/Di-Fenza-400x400.jpg 400w, http://www.vivonapoli.it/wp-content/uploads/2020/10/Di-Fenza-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" />                            </a>
                        </div><!-- /.thumbnail -->
                                        <div class="content">
                        <h4 class="title">
                            <a href="http://www.vivonapoli.it/2020/10/26/regione-di-fenza-capogruppo-piu-europa-liberaldemocratici-moderati-europa-verde-grazie-per-la-fiducia/">Regione, Di Fenza capogruppo Più Europa-Liberaldemocratici-Moderati-Europa Verde: &#8220;Grazie per la fiducia&#8221;</a>
                        </h4>
                        <div class="meta">26 Ottobre 2020</div>
                    </div><!-- /.content -->
                </li>
                                                                    </ul>
        

        </div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4296989229937638"
     data-ad-slot="3827349700"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div><!-- #secondary -->
    </div>
</div><!-- /.col-md-4 -->
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /.site-content -->


	    </div><!-- #content -->

        <!--==============================
        =            Footer		    	=
        ==============================-->
        <footer id="footer" class="dark site-footer not-activated">
            
            <div class="dark2 footer-bottom">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-6">
                            <p class="copyright-content">
                                Copyright © 2018 <a href="http://www.vivonapoli.it/">Vivonapoli</a>                            </p>
                        </div><!-- /.col-sm-6 -->
                                                    <div class="col-sm-6">
                                <ul id="footer-menu" class="footer-menu text-right"><li id="menu-item-55172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55172"><a href="http://www.vivonapoli.it/redazione/">Redazione</a></li>
<li id="menu-item-55171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55171"><a href="http://www.vivonapoli.it/contatti/">Contatti</a></li>
<li id="menu-item-55170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55170"><a href="http://www.vivonapoli.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-55169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55169"><a href="http://www.vivonapoli.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-55538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55538"><a href="http://www.iubenda.com/privacy-policy/8216379">Privacy Policy</a></li>
</ul>                            </div><!-- /.col-sm-6 -->
                                            </div><!-- /.row -->
                </div><!-- /.container -->
            </div><!-- /.footer-bottom -->
        </footer><!-- /#footer -->

    </div><!-- #wrapper -->

<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.vivonapoli.it\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/swiper/js/swiper.min.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/news-ticker/jquery.newsTicker.min.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/themes/top-news/assets/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/formstone/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/flexslider/flexslider.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/formstone/js/core.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/formstone/js/touch.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/formstone/js/transition.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/themes/top-news/assets/vendor/wow/wow.min.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_news_ajax_vars = {"top_news_tab_posts_ajax_nonce":"296675fb5a","ajax_url":"http:\/\/www.vivonapoli.it\/wp-admin\/admin-ajax.php"};
var recent_post_ajax_vars = {"end_message":"Sorry, No more post to load","ajax_url":"http:\/\/www.vivonapoli.it\/wp-admin\/admin-ajax.php"};
var post_left_thumb_ajax_vars = {"end_message":"Sorry, No more post to load","ajax_url":"http:\/\/www.vivonapoli.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/themes/top-news/assets/js/app.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadmorepost = {"ajax_url":"http:\/\/www.vivonapoli.it\/wp-admin\/admin-ajax.php","posts_per_page":"10","blog_column":"1-col","post_style":"style-1","is_excerpt":"true","excerpt_limit":"15","is_readmore":null,"max_num_pages":"0","end_message":"Sorry, No more post to load"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-content/themes/top-news/assets/js/load-more-post.js'></script>
<script type='text/javascript' src='http://www.vivonapoli.it/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=863744180369723&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. </span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
